Ralenti moteur elevé, surtension batterie

Aller en bas

Ralenti moteur elevé, surtension batterie

Message par elfiestador le Dim 8 Avr - 21:02

Bonjour à tous,

Je rencontre un problème pour le moins étrange sur ma Brixton ces derniers temps. J'ai remarqué que parfois, quand ma Brixton est bien chaude, le ralenti moteur se positionne vers 4000 tours/minutes pour ne plus en redescendre. J'ai remarqué que quand ça arrivait, la batterie se mettait à "bouillonner". Je prends la tension aux bornes de la batterie : 17V (Y'a comme un problème...) Heureusement qu'elle n'a jamais été longtemps dans cet état.
Aujourd'hui, avec le beau temps, j'en profite pour revoir toutes les connexions électriques de la machine en insistant sur les connecteurs du circuit de charge (régulateur de tension, alternateur, batterie).
Je laisse ensuite le moteur tourner un certain temps : 12,7V à la batterie avant de mettre le contact (OK), 12,2V au contact (OK à cause du phare + pompe à essence).
Je démarre, la tension reste à 12,2V puis monte progressivement pour se caler vers 13,4V (Ce qui me semble OK).
Je pars faire un tour pendant un peu plus de deux heures : rien à signaler (sauf voyant moteur allumé comme tous le monde, sauf qu'elle le faisait par intermittence jusque la) la moto marche bien, je prends à plusieurs reprises la tension de la batterie qui me semble cohérente à chaque fois entre 13,6V et 13,8V. Avant de rentrer de balade, je m’arrente à la pompe, puis après mon départ au 1er feu rouge, le ralenti se remet à monter !!!! Mince, moi qui pensait avoir corrigé le problème...
Bien évidement, de nouveau une surtension de 17V à la batterie.
Heureusement, j’étais juste à coté de la maison !

J'ai bien sur ma petite idée sur le coupable : le régulateur de tension !
La moto à 1 an et 1900km, on va pouvoir juger du sérieux de mon cc pour la prise en charge.
Vous en pensez quoi ?
Savez vous aussi si il existe une procédure pour réinitialiser l'ECU ?
avatar
elfiestador

Messages : 55
Date d'inscription : 11/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par Mustang le Dim 8 Avr - 23:32

Tu es le premier dont je lis ça . Pas de chance .
Pour la tension , ce serait bien le régulateur mais pourquoi le ralenti monte t-il ?
Tiens nous au courant de ce déboire Crying or Very sad
avatar
Mustang

Messages : 70
Date d'inscription : 08/11/2017
Localisation : Ath

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par elfiestador le Lun 9 Avr - 11:05

Mustang a écrit:Tu es le premier dont je lis ça . Pas de chance .
Pour la tension , ce serait bien le régulateur mais pourquoi le ralenti monte t-il ?
Tiens nous au courant de ce déboire Crying or Very sad

Oui c'est vraiment étonnant !
J'ai parfois un code erreur avec une séquence de clignotements du voyant moteur : 10 5 6 2.

Je ne sais pas à quoi correspond ce code.
Personne a le manuel d'atelier ?
avatar
elfiestador

Messages : 55
Date d'inscription : 11/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par Mustang le Lun 9 Avr - 21:36

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Voilà, j'espère que ça peut t'aider .
avatar
Mustang

Messages : 70
Date d'inscription : 08/11/2017
Localisation : Ath

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par Clem le Mar 10 Avr - 16:28

Code P0562 : Electronic fuel injection system is at lower voltage.
Ca expliquerait ton problème de ralenti si l'injection se fait mal Smile
avatar
Clem

Messages : 65
Date d'inscription : 13/06/2017
Age : 28
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par ikses le Sam 14 Avr - 20:15

@Mustang : tu as récupéré le manuel d'atelier ? Le cas échéant, ça m'intéresse... tu pourrais le poster sur le forum ? d'autant qu'il y a un autre membre qui le cherche. Merci d'avance !
avatar
ikses

Messages : 54
Date d'inscription : 18/09/2017
Localisation : Fontenay sous Bois

Voir le profil de l'utilisateur http://www.numericuscircus.fr

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par Mustang le Dim 15 Avr - 0:19

J'ai que ça et les spécifications techniques ( qu'on connait ) .
Les codes viennent d'une connaissance qui vend de la concurrence et il me les a transmit un peu par moquerie ( témoin moteur ).
D'ailleurs si je l'avais je partagerai au moins les ref des filtres air/huile.
avatar
Mustang

Messages : 70
Date d'inscription : 08/11/2017
Localisation : Ath

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par elfiestador le Dim 15 Avr - 19:27

Je reviens vers vous concernant mon problème. En fait j'ai l'impression que ca venait d'un truc tout con. Je m'explique.
Il y'a quelques semaines, j'ai changé la bande thermique de la brixton, j'ai donc déposé toute la ligne d'échappement et la sonde lambda. le fil électrique de cette sonde et maintenu par un collier de serrage au cadre. J'ai fait sauter ce collier lors du démontage et remplacé par un collier de même type mais métallique. C'est ce dernier point qui je pense à bien foutu la m.... Après replacement de ce dernier par un collier plastique, tout va pour le mieux ! Je rentre d'une sortie de 50km sans aucuns soucis sans aucun voyant moteur.

Comme quoi, il suffit de peu de choses !
avatar
elfiestador

Messages : 55
Date d'inscription : 11/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par legrospascal le Lun 16 Avr - 8:50

l'electronique c'est sensible... et capricieux, en tout cas problème résolu et leçon à retenir
avatar
legrospascal

Messages : 22
Date d'inscription : 19/03/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par Skapouff le Mer 18 Avr - 23:03

elfiestador a écrit:Je reviens vers vous concernant mon problème. En fait j'ai l'impression que ca venait d'un truc tout con. Je m'explique.
Il y'a quelques semaines, j'ai changé la bande thermique de la brixton, j'ai donc déposé toute la ligne d'échappement et la sonde lambda. le fil électrique de cette sonde et maintenu par un collier de serrage au cadre. J'ai fait sauter ce collier lors du démontage et remplacé par un collier de même type mais métallique. C'est ce dernier point qui je pense à bien foutu la m.... Après replacement de ce dernier par un collier plastique, tout va pour le mieux ! Je rentre d'une sortie de 50km sans aucuns soucis sans aucun voyant moteur.

Comme quoi, il suffit de peu de choses !

Mais ça va rien faure du tout que ton collier soit métallique ou plastique, à moins que le métalique est frotté la protection du cablage et fasse court-circuit maia sinon je vois pas le rapport. Passe voir ton garagiste c'est plus simple non?

Pour moi, tu a juste ton régulateurnde tension qui merde et du coup ton systeme de gestion moteur est perturbé par la tension trop élevé de ton systeme de charge. Du coup les capteur (pression air admission ou lambda ou la commande de ton injecteur par exemple donne de mauvaise information à ton boitier moteur et là BIM! le ralenti grimpe !

Panne peu ordinaire mais qui provoque des symptomes étrange.
avatar
Skapouff

Messages : 94
Date d'inscription : 27/01/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par elfiestador le Ven 20 Avr - 10:26

Skapouff a écrit:
elfiestador a écrit:Je reviens vers vous concernant mon problème. En fait j'ai l'impression que ca venait d'un truc tout con. Je m'explique.
Il y'a quelques semaines, j'ai changé la bande thermique de la brixton, j'ai donc déposé toute la ligne d'échappement et la sonde lambda. le fil électrique de cette sonde et maintenu par un collier de serrage au cadre. J'ai fait sauter ce collier lors du démontage et remplacé par un collier de même type mais métallique. C'est ce dernier point qui je pense à bien foutu la m.... Après replacement de ce dernier par un collier plastique, tout va pour le mieux ! Je rentre d'une sortie de 50km sans aucuns soucis sans aucun voyant moteur.

Comme quoi, il suffit de peu de choses !

Mais ça va rien faure du tout que ton collier soit métallique ou plastique, à moins que le métalique est frotté la protection du cablage et fasse court-circuit maia sinon je vois pas le rapport. Passe voir ton garagiste c'est plus simple non?

Pour moi, tu a juste ton régulateurnde tension qui merde et du coup ton systeme de gestion moteur est perturbé par la tension trop élevé de ton systeme de charge. Du coup les capteur (pression air admission ou lambda ou la commande de ton injecteur par exemple donne de mauvaise information à ton boitier moteur et là BIM! le ralenti grimpe !

Panne peu ordinaire mais qui provoque des symptomes étrange.

Je suis tout à fait d'accord avec toi, mais depuis le remplacement du collier, plus aucun problème. On va voir dans le temps mais ce n'est pas revenu.
avatar
elfiestador

Messages : 55
Date d'inscription : 11/06/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par Skapouff le Sam 21 Avr - 6:47

ok tant mieux
avatar
Skapouff

Messages : 94
Date d'inscription : 27/01/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ralenti moteur elevé, surtension batterie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum